remove link(1m) Open Software Foundation remove link(1m)
remove link - Removes a soft link's timeout value attribute
cdscp remove link link-name CDS_LinkTimeout
link-name The full name of the soft link.
The remove link command removes a soft link's timeout value attribute,
CDS_LinkTimeout, causing the soft link to become permanent.
You must have write permission to the soft link.
This command is replaced at Revision 1.1 by the dcecp command and may
not be provided in future releases of DCE.
The following command removes the timeout value attribute of a soft
link named /.:/eng/link01.
dscp>>>> remove link /.:/eng/link01 CDS_LinkTimeout
Commands: create link(1m), delete link(1m), list link(1m), set
link(1m), show link(1m)
Hewlett-Packard Company - 1 - OSF DCE 1.1/HP DCE 1.8