quit(1m) Open Software Foundation quit(1m)
quit - Causes dtscp to complete execution
The quit command causes dtscp to complete execution and returns
operation to the parent process.
This command may be replaced in future releases by the dcecp command,
and may no longer be supported at that time.
The following command shows how to leave dtscp and return to the
Hewlett-Packard Company - 1 - OSF DCE 1.1/HP DCE 1.8