krs_flush - flush kernel registry services data to disk
krs_flush causes persistent, in core, kernel KRS data to be flushed to
files on disk.
This command signals the KRS daemon, krsd(1M), causing it to save the
KRS data to disk. The data will only be saved if it has changed from
the time of the last save.
krs_flush was developed by Hewlett-Packard Company.
/stand/krs/* Primary KRS files
/stand/krs_lkg/* Last known good KRS files
/stand/krs_tmp/* Temporary KRS files
/dev/devkrs Pseudo driver
Hewlett-Packard Company - 1 - HP-UX Release 11i: November 2000