exit(1m) Open Software Foundation exit(1m)
exit - Causes dtscp to complete execution.
The exit command causes the DTS control program (dtscp) to complete
execution and returns operation to the parent process.
This command may be replaced in future releases by the dcecp command,
and may no longer be supported at that time.
The following command shows how to leave dtscp and return to the
Hewlett-Packard Company - 1 - OSF DCE 1.1/HP DCE 1.8