dump clerk cache(1m) OSF dump clerk cache(1m)
dump clerk cache - Displays the contents of the clerk cache
cdscp dump clerk cache
The dump clerk cache command displays the contents of the clerk cache
on the screen. Use this command when solving CDS problems.
You must have superuser (root) privileges on the clerk system. No CDS
permissions are required.
This command is replaced at Revision 1.1 by the dcecp command and may
not be provided in future releases of DCE.
The following command displays the contents of the clerk cache on the
dscp>>>> dump clerk cache
Command: show clerk
Hewlett-Packard Company - 1 - OSF DCE 1.1/HP DCE 1.8