disable server(1m) OSF disable server(1m)
disable server - Stops the server on the local system
cdscp disable server
The disable server command stops the server on the local system. The
server is disabled after all transactions in progress are completed.
You must have write permission to the server.
This command may be replaced in future releases by the dcecp command,
and may no longer be supported at that time.
The following command stops the server on the local system:
dscp>>>> disable server
Command: show server(1m)
Hewlett-Packard Company - 1 - OSF DCE 1.1/HP DCE 1.8