disable(1m) Open Software Foundation disable(1m)
disable - Stops the DCE DTS entity on the local node
The disable command turns off the DCE DTS entity on the system where
the command is entered. When the command is executed, the status
attribute state is set to off.
You must have write permission on the ACL associated with the DTS
entity in order to execute the command.
The DCE DTS entity cannot be disabled until it is enabled with the
enable command. You must enter the disable command before you can
delete the entity.
This command is replaced at Revision 1.1 by the dcecp command and may
not be provided in future releases of DCE.
Commands: enable (1m), delete (1m), create (1m)
Hewlett-Packard Company - 1 - OSF DCE 1.1/HP DCE 1.8