delete link(1m) Open Software Foundation delete link(1m)
delete link - Deletes a soft link
cdscp delete link link-name
link-name The full name of the soft link.
The delete link command deletes a soft link.
You must have delete permission to the soft link, or administer
permission to the directory that stores the soft link.
This command is replaced at Revision 1.1 by the dcecp command and may
not be provided in future releases of DCE.
The following command deletes the soft link /.:/sales/asia.
dscp>>>> delete link /.:/sales/asia
Commands: create link(1m), list link(1m), set link(1m), show link(1m)
Hewlett-Packard Company - 1 - OSF DCE 1.1/HP DCE 1.8