clear cached server(1m) OSF clear cached server(1m)
clear cached server - Removes knowledge of a server that you had
specifically defined from the local clerk's cache
cdscp clear cached server name
name The simple name given to the cached server when it is
The clear cached server command removes knowledge of a server from the
local clerk's cache. You can only clear servers that you have
specifically created with the define cached server command.
You must have write permission to the clerk.
This command is replaced at Revision 1.1 by the dcecp command and may
not be provided in future releases of DCE.
The following command removes knowledge of the server nrl from the
dscp>>>> clear cached server nrl
Commands: define cached server(1m), dump clerk cache, show cached
Hewlett-Packard Company - 1 - OSF DCE 1.1/HP DCE 1.8